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1.0 Overview

The UniCart Integrator Plugin is the result of cooperation between two Malaysia leading companies
to provide faster, simpler, and completely accurate e-Commerce system to their customers. Indeed,
the UniCart Integrator Plugin will help you to simply synchronize your customers (debtors), products
(items), invoices, and payments between the most popular e-Commerce system and the most
accurate Accounting system in Malaysia as easy as clicking one button.

The benefits are below:

- Increase productivity and simplify transactions as you are not required to key in the sales
order, sales invoice and AR payment all over again. You just need to click buttons.

- Minimise human error. As you just need to click buttons, then debtors, items, invoices and
payments between UniCart and AutoCount will be synchronized. Therefore, it reduces
human error such as typo.

System requirement as below:
- AutoCount Version 1.8.8 and above
- AutoCount Basic Version or Scripting module
- Multi-UOM module

2.0 Installation
Go to Tools> Plugin Manager > Install > Choose the .app file that you save.

| < v « Desktop » Plugins » SiteGiant Plugin v O Search SiteGiant Plugin o

Organize MNew folder B= = [ o
"
st Quick access
I Desktop *
4 Downloads
%) Documents #
=] Pictures o+
FAQ
& OneDrive - AUT(

. Bilbi

7@ OneDrive - AUTO

B3 This PC
I Desktop 3 UniCartPlugin.app 3/11/2017 10:11 AM  APP File
[5] Documents o
File name: |UniCa|tPIugin.app vl  AutoCount Plug-in Package Fil
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Click Install.
2 Install Plug-in Package =l
i ine, TR | i
atcrer: [ Coun S i e cemn:
Description: | UniCart Plugin =)
ad

What's new: 1-Trial License for 10 Online Ttem is added.

£

2-Import Online Items by Excel has been attached.

3-Item Image Synchronization has been removed.

4-This version supports multi location item balance quantity synchronization.
5-Load Channel List from UniCart

&- Online Order ID will show in Bank Recondliation

7-Load orders by page added

8- Supports multi SkU
9- Supports Coupon
Click Close.

# Plug-In Manager

UniCart Integrator
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3.0 Access right
First step that you need to do after installation is to set user access right for the plugin. Without
doing this, users will not able to use the plugin. Go to general maintenance > User maintenance.

On User maintenance screen, click Access Right and assign the user group or user ID as shown below:

& User & Access Rights Maintenance - Site giant test - AutoCount Accounting (Ver: 1.8) (Rev: 180)
File G/L A/R A/P Inquiry Stock Sales Purchase UniCart Integrator General Maintenance Tools GST Window Help

AccessRightt | A ccess Rights Maintenance

Cﬁ"' Access Rights
ot e ] 2 cickapy
 Desaription | Users &.Groups b
@ AutoCount Accounting Set gfcess Rights
& UniCart Access Right
% UniCart URL Configuration ADMINS f Anp ‘ Cance ‘
UniCart Basic Configuration ADMINS
- Master Data ADMINS Selectall Clear Al
Order Data ADMINS Tl & ACCOUNTS
+~ Product Data ADMINS W & ADMIS
- Import Items From Excel ADMINS L] & castlER
[ & FINANCEMGR
[ Ll & mvMeR
[ & PURCHASES
User & Group . O & sass
1. Click on user group, or userlD) D & oo
[l @ ADMIN
[] & CASHIER
» 1 & Huvan
- 0 & m
Page 435
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4.0 Settings

4.1 URL Configuration

After setting the user access right, then you need to do the URL configuration. The setting of this one
is to link the website with Auto Count so that your customers (debtors), products (items), invoices,
and payments can be synced. Therefore, it is compulsory to set URL Configuration.

Go to UniCart integrator > URL Configuration

1

# Connection Config

Website URL |https:waw.automunt.mulﬁstorez.sitegiant.me |

API |aaaa| |

Token | |

_save || cos |

i Website URL — The URL link for your website. You may get the website URL from top of
the browser.

< c 0O ‘ @ Secure | https)//www.autocountmultistore2.sitegiant.me

- - . MR s s e ™ _— . - . e R L N . e . — .. . e ~ -

ii. API - A series of alphanumeric key which generate and given by UniCart. You will need
to request this APl key directly from UniCart support.
iii. Token — Don’t need to fill in, leave it blank will do.
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4.2 Basic Configuration
After setting the URL configuration, the next important step is Basic Configuration.

Basic configuration is the setting of UniCart Integrator Plugin. In basic configuration it is required to
set the general setting, sales order details setting, payment type’s setting and tax class setting.

Go to UniCart Integrator > Basic Configuration.

4.2.1 General
# Basic Configuration =03

W

Gereral | Sales Order Details | Payment Types | Tax Class

Default Item: site giant item ad
Inwvoice Mo. Follow: Autneount + | DocMo.: IV Default i
Default Account Control: | 2p0-0000 [V |
Default Coupon: site giant coupun ad
Default Reward: site giant reward ad
Default Additional: site giant additional ad
Default Shipping: site giant shipping ad

|+] Update UniCart Product Quantity When Autocount Item Balance Changed

Save | Close

i. Default Item - For those items which do not exist in AutoCount but exist in UniCart
Orders, you would need to set a default item. This item will be replaced with those non-
existence items in UniCart Orders with your permission during Sales Invoice and
Payment Synchronization.

ii. Invoice No. Follow - To set the invoice no. You can either choose AutoCount or UniCart
invoice numbering format. By selecting AutoCount, the invoice numbering will follow
AutoCount’s invoice numbers and would change UniCart invoice numbers after
synchronizing UniCart Orders to Autocount. Whereas, by choosing UniCart, the invoice
numbers in AutoCount will follow the UniCart ‘s invoice numbering within Sales Invoice
and Payment Synchronization.

iii. Doc No - If you select AutoCount for Invoice No. Follow, then you need to select the
format Doc No of invoice when orders are synchronized from UniCart to AutoCount.

iv. Default Account Control - To set the default Account Control in AutoCount. This Account
Control will be used for creating new Debtors in AutoCount during Customers (Debtors)
synchronization. Select the default debtor control account that set in AutoCount.

V. Default Coupon —To set an Item Code in AutoCount, this will represent the Coupon
discount that given in UniCart Orders.
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Default Reward — To set an Item Code in AutoCount, this will represent the Reward
discount that given in UniCart Orders.

Default Additional — To set an Item Code in AutoCount, this will represent those
additional discounts other than coupon and reward that given in UniCart Orders.

Default Shipping — To set an item Code in AutoCount, this will represent the shipping
fees that occur in UniCart Order.

Update UniCart Product Quantity When Autocount Item Balance Changed - Tick if you
wish the balance quantity of the online item is updated to UniCart when the balance
quantity of the item is changed in AutoCount.

Note: To make this function work, you also need to go to Stock > Stock Location
Maintenance, Edit stock location.

3, o deles) 6

Hink: Here, you Can crezja Nejgm 7+ =
2, Click Edi
Delete ] Print ]

group by that column

.ftkLn(atmn. A location can be a place to store your products. For example, an outlet is a location, 3 warehouse is a location too.
)

Area Address 1 Post Code Phone 1 Fax 1 Contact Active Sync To UniCart

ol ]

. Select/a stock:location

Then go to User Defined Field > tick Sync to UniCart, and then click OK.

& Location Maintenance

- s

Description  |UniCart

Address Phone

Post Code | | Area | §| Contact Person

User Defined Field ]’

@ Sync To UniCart

\
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4.2.2 Sales Order Details

# Basic Configuration
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Basic Configuration

=

Drag a column header here to group by that column

Between Sabah and Sarawak
Between Peninsular Malaysia &a...
Between Peninsular Malaysia &a...
Within Peninsular Malaysia [ Sara...
Between Peninsular Malaysia &a...
Between Peninsular Malaysia &a...
Within Peninsular Malaysia [ Sara...
Zone 1 (Oversea)

Fone 2 (Oversea)

Zone 3 (Oversea)

Tem e AN oo 2%

||
,_J,_J,_JIRemrd of2 @@A

‘Select Ttem

Weight Based Shipping 2

Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL
Weight Based Shipping 2 DHL

o

i Title and Method — The title and method is following the shipping settings in UniCart.

&8 Weight Based Shipping 2

General

Title

Weight Based Shipping 2

Status

Add Weight

Title

Between Sabah and Sarawak

Sort Order
Geo Zone Range Status Action
All Zones 0.0001 to 2.00 Enabled o

ii. Item - Select an item code for each shipping method, so that when an order is
synchronized from UniCart, the amount for shipping method in the order can be
updated to AutoCount. Before doing this, you need to go to Stock > Stock Item
Maintenance to create item codes for shipping method.
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Note: You can directly apply the item and click Apply to All if all shipping methods are
assigned to same item code.

# Basic Configuration

Basic Configuration

=] 1.Selectian item code~=» i

Drag a column header here to group by that column

Weight Based Shipping 2
Zone 5 (Oversea) Weight Based Shipping 2
Zone & (Oversea) Weight Based Shipping 2 DHL
Weight Based Shipping
Flat Rate
Per Item

Zone 4 (Oversea)

Within Penisular Malaysia

Free Shipping

Pickup From Store DHL
Easy Parcel DHL
WebZShip DHL

Paley | P P | P, e

il record 150r22 (@@
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4.2.3 Payment Details
# Basic Configuration

Basic Configuration

[General| S5 Order Detals| Payment Types | Tax ]
&=

Drag a column header here to group by that column

i Record 103 (G| d d

This part is to set the default payment method and debtor account of channels, so that the
payment can be auto created when synchronizing the UniCart Orders to AutoCount.
i Title — Select the name of channel.
Note: The list of channel is following the sales channel setting in UniCart.

P Channel

Channel Name

11street (Preset]
Amazon (Preset)
eBay (Preset)
Gemfive (Preset)
Lazada (Preset]
Lelong.my (Preset)
LMALL [Preset]

Logon (Preset)

ii. Location — Select the sales location to be used when synchronizing the UniCart Orders to
AutoCount for each particular channel.

iii. Payment Method — Select the payment method to be used when synchronizing the
UniCart Orders to AutoCount for each particular channel.
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iv. Auto Payment Synchronization — Tick if you wish to auto create an AR Payment for the
particular Sales Invoice after update UniCart Orders to AutoCount.
V. Debtor Account — Select the debtor account to be used when synchronizing the UniCart

Orders to AutoCount for each particular channel.

4.2.4 Tax Class
# Basic Configuration

Wg‘

ol Sl OcrDetals paymentTpes | Tox s

Drag a column header here to group by that column

Output Tax 6% - Standard Rated ...
G5T 0% G5T 0% Qutput Tax 0% - Zero Rated Supplies

000 s 2 DDDD o ] om |

Although the tax classes and tax rate has been set in UniCart, you still need to assign the tax
code that have been set in AutoCount for each tax class of UniCart, so that the tax code is
auto-assigned when synchronizing UniCart Orders to AutoCount.

i UniCart Tax and Descriptions — This is the tax code that maintained in UniCart.

D) Dashboard

% Tax Class
B Orders [ 57 ]
3 Customers [0 TaxClass Title
L Reports 0 ocsTox

O GSTé%

& Webstore
£ Marketplaces Showing 1to 2 of 2 (1 Pages)

Facebook

wd

ii. Tax type — Assign the tax code of AutoCount for each tax class.

After done all the settings, click Save.
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5.0 Master Data Synchronize

Before you can synchronize orders, invoice and payment, you need to synchronize the master data
such as debtor, item types and item categories from UniCart to AutoCount.

Go to UniCart Integrator > Master Date Synchronize

5.1 Debtor (Customer)

5.1.1 Synchronize customer
On screen, there is a list of debtor, item type (manufacture) and item categories (which have not
been update in AutoCount) from UniCart.

To import the debtor into AutoCount, tick the debtor that you wish to update to AutoCount and click
Update to AutoCount.

File G/L A/R A/P Inquiry Stock Sales Purchase UniCart Integrator General Maintenance Tools GST Window Help

Data

Syncronization - = S e
|_| Debtor \
] Ttem Type Sync J Update to =md ‘ () New Customers () All Customers
|_] Categories
Update to Il
» ] 49 total esol... Mo, 70-1 kuala lum... Wilayah ... 57000 1700815... WP ]
: "] 48 ho ho NO. 34, . skudai Johor Mal... 81300 0189864, Default 1
....... . o | | | D eu.| B v o[ | [
S "] % SUPRORT... JALANT... ALORSE... KedahM... 05150 016-4459... support... Default 1
'1.!-, -IJ-LQI_(: debtor, "] 45 Lim SinHuat No 45, P... Susurant... Alor Setar KedshM... 06400 016-4150.... sirhuat.i Default 1 300-0000
] + fatin somewhe. .. ipoh Perak Mal... 30300 0123456 fatngs@... Default 1 300-0000
"] 41 liew wan ... 01622%6... joly3408. . Default 1 300-0000
= a0 Alvin Yee 018-888... yee@mail... Defaut 1 300-0000
] 38 cY LM B2-3A-0L.. Meritus... PetaingJ.. Selangor ... 47301 0122292... cylim_05... WP ] 300-0000

AutoCount Accounting ™

Debtors Saved Successfully

Refer to 4.2.1, the default account control is set in basic configuration. If you wish to change the
Control Account of the debtor before updating to AutoCount, you may change it on the UniCart
Master Data screen. Refer to the picture below:

# Master Data Syncronize - Site giant test - AutoCount Accounting (Ver: 1.8) (Rev: 180) - Site giant test - AutoCount Accounting (Ver: 1.8) (Rev: 180)

File G/L A/R A/P Inquiry Stock Sales Purchase UniCartIntegrator General Maintenance Tools GST Window Help

Data

Debtor (Customer) | Ttem Type (Manufacturer) | Ttem Categories

|| Debtor : .
il rem e sy || Update to Autocount | | @ Newcustomers O Mlcustomers | You can change the account control/iffyou want;
& Categories Drag a column header here to group by that column
Update to.

] 9

"] ho ho NO. 34, ... Johor Mal... §1300 0189854... howeiling... 1

D 46 SUPPORT... JALANT... ALOR SE... KedshM... 05150 016-4459... support... Default 1

D 45 Lim Sin Huat Mo 45, P... Susurant.. Alor Setar  Kedah M... 06400 016-4150... sinhuat.li... Default 1

"] 44 fatin somewhe... ipoh Perak Mal... 30300 0123456  fatings@... Default 1

™ 41 liew wan ... 0162226... joly3409... Default 1

™ 40 Alvin Yee 018888 ... yee@mal... Default 1

"] 38 CYLIM B2-34-01... Meritus ... Petaling J... Selangor ... 47301 0122292... cylim_05... VVIP 9

"] 37 Jit Weed White Tr... Whereve... TexasUn... 00000 010-0101... jitweed@... Default . Te———sguuuuy

"] kS DingDong  Ting Ton... King Schling Wilayah ... Schlong Ping dingdong... Default 1 300-0000

=} ac Cikaliant Talan 12l nanann Duil=i1 Diey A n1724c8 tootmban [=] Pl 1 2Nn_nAAn

In addition, if you wish to know or customise the debtor code before update to AutoCount, you may
select the ... button at debtor code column or key in the debtor code that you want.
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[File| G/L| A/R AP Inquiry Steck Sales Purchase UniCartIntegrator General Maintenance Tools GST Window Help

U L ast Data

Svncronization Debtor (Customer) | Ttem Type (Manufacturer) | Ttem Cat=garies

|_] Debter
] Item Type Sync M wdamm (®) New Customers () All Customers
& y
8 categeries Drag a column header here o group by that column
Update to
9
ho ho NO. 38, skudai Johor M Default 1 300-0000
% SUPPOR... JALANT... ALOR SE... KedshM... 05150 016-445...  support... Default 1 300-0000
[~ 45 Lim SinH... No45,P... Susuran... AlorSetar KedshM... 06400 016-415... sinhuat.li... Default 1 300-0000

The customer will be updated in AR > Debtor maintenance.

Note that to change the account control and debtor code, only new customers (customers that have
not been updated to AutoCount yet) are allowed to be changed at UniCart Master Data screen. For
the customer that already imported to AutoCount, you may change the account control and debtor
code in AutoCount.

- Tochange account control, go to AR > Debtor maintenance
- To change debtor code, go to Tools > Change Code > Change Account Number.

5.1.2 Update customer details
If you already update a customer to AutoCount, and you edit the existing customer details in UniCart
and also wish to update the customer details in AutoCount.

Go to UniCart Integrator > Master Data Synchronization.

On the Screen, click All Customers.

File G/L A/R A/P Inquiry Stock Sales Purchase UniCartIntegrator General Maintenance Tools GST Window Help

Syncronization Debtor (Customer) | Tiem Type (Manufacturer) | Ttem Categories| |

|| Debtor ‘

1] Ttem Type Sync ﬂ Lpdam | () New Customers  (#) All Customers

] ategories Drag a column header here to group by that column

Update to 0 D Name  Addess! Addew2  Address3  Addressd PostCode Phone  Emal  Adve  Group.. GroplD Compa.. TaxD | Actoun...
i "] 49 total esol... No. 70-1 kuala lum... Wilayah ... 57000 .. totalesal... wip 9 300-0000
il 7] 8 ho ho NO. 34, ... skudai Johor Mal... 81300 howeing. . Default 1 300-0000
"] 4% SUPPCRT... JALANT... ALOR SE... KedahM... 05150 016-4458... suppart... Default 1 300-0000

.l "] 45 Lim Sin Huat No 45, P... Susurant.. Alor Setar  KedshM... 08400 016-4150... sinhuat.li... Default 1 300-0000
.l "] 44 fatin somewhe. .. ipoh Perak Mal... 30300 0123456  fatin9s@... Default 1 300-0000
.l "] 41 liew wan ... 0162226... joly3403... Default 1 300-0000
il 7] a0 Alvin Yee 018-888... yee@mai... Default 1 300-0000
- "] 38 CY LM B2-34-01... Meritus... Petaling 1... Selangor ... 47301 0122292... cylim_05... WP 3 300-0000
I "] 37 JitWeed  White Tr... Whereve,., TexasUn... 00000 010-010L.. jitweed@... Default 1 300-0000

After that, the screen will show you all list of customers that created in UniCart. Select the customer
that you have edited the details in UniCart and click Update to AutoCount.
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UniCart Master Datz

IUpdatelto/AutoCount

Syncronization H 1.-Tick:All.Customers,
|| Debtor

tenre HMIOMM =

|| categaries

total esol... No., 70-1 kuala lum... Wilayah... 57000 1700815... " 300-0000
ho ho NO. 34, ... shudai Johor Mal... 81300 0139854 300-0000
SUPPORT... JALANT... ALORSE... KedahM... 05150 ... suppart... 7 1 300-0000
2, Selectithe,cus Gmt’-fthat‘;&lma_,t@up,@_tem Hut No45,P... Susurant... AlorSetar  KedahM... 06400 ... sihuzt .. 7 1 3000000
fatin somewhe... ipch Perak Mal... 30300 012345  fatin95@... v Default 1 300-0000 =
ligw wan ... 0162226... joly3409... 7 Default 1 300-0000
Alvin Yee 018-888... yee@mall., v Default 1 300-0000

AutoCount Accounting "™

Debtors Saved Successfully

5.2 Item Type (Manufacturer)
Select the item type (manufacturer) and click Update to AutoCount.

UniCart Master Data 5
Syncronizatiol ﬁ—ltem Type (Manufacturer) | Ttem Categories |

|| Debtor
| 1tem Type
| categories N oderhere to SR
e 1:Tick:aiitem!type 5
\ O
!
1
a

AutoCount Accounting "

Item Types Saved Successfully

The item type will be updated in Stock > Stock item type maintenance.
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5.3 Item Categories
You do not need to select any category. It will update all categories when you press Update to
Autocount button.

UniCart Master Data ?
GrwrETD | Debtor (Customer) | Trem Categories
|_] Dehtor
[ 1tem Type
[ categories
Smart Watch (1)
e
Software
(& SMART WATCH
XiaoMi
63
Ik Body Care

i Skin Care
\& slimming &amp; Shaping
L Bags
shoes
) Cosmetic
test
- Wristband
Laptops &amp; Notebooks
- MP3 Flayer
0 Desktops

AutoCount Accounting "™

Note:

If you wish to update all debtors, item types and item categories into AutoCount without selecting
one by one, you can tick debtor, item types and categories and click update to AutoCount.

. = A 0
I’nn.mg"n‘ﬁ'lster Data

;- Smart Watch (1)
+- watches
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AutoCount Accounting "™

Item Types Saved Successfully

AutoCount Accounting

Categories Updated
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6.0 Create online item in AutoCount
Go to Stock > Stock item maintenance

Tick Online Item if it is an online item.

# New Stock Item - [] =l
encos a3 cow e e
Name | | []Has Promoter | Discontinued

| | ] Auto UOM Conversion
Total Bal. Qty: E Lead Time: |:| Duty Rate: E% [] Back Order Control
Supply Tax Code: Purchase Tax Code: — E
| Mstock Control Costing Method: |
_ﬁﬁﬁﬁiﬁﬁia

N TR LT - [T —
Standard Selling Price: 0.00 Min Qty: E Balance Qty: E
Standard Selling Price2: 0.00| || Reorderlevel: | 0| ReorderQy: | o

Min. Selling Price: -1.00 Normal Level: i}
Max. Seling Price: -1.00 Maix Qty: i}
Min. Purchase Price: -1.00

U0 ToDam Cot . —
Max. Purchase Price: -1.00 m@
(Cast | Ttocaton BatchNo. [ty untCost |

Standard Cost: |:|

=] b |
|_| after save, proceed with new Item. “ H

Then, key in the item code and name that you want. For example: IPHONE X. Then, assign item
group and item type (manufacturer).
& | Edit Stock Item - [IPHONEX] ek

Gyl Wolw
TenCok:  PHOEX | com: e ItemType: ] cte

e PO | st Do
| o AuoUW Comeren
Tol B, Q| 0 Leat e | DRt D|% | Back rder Cantr

Supply Tax Code: Purchase Tax Code! |¥] Onlne Item
VStockContol Costg Method:

—_—
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When double click UOM, system will pop out a window as shown below:

i Option Name — specification of the product.
ii. SKU — model or identification of the specification.
iii. Online quantity — quantity of item that want to sell online

iv. Subtract stock —select Yes if want to deduct the stock level when the stock is sold online,
or else select No

For example, want to add option name: color.

AN Keyjin] Name] =
Option Name“COLDR| “ o 2Clickadd) ‘

il L e L —————
ﬁ
2= Lo )| cne ]

Then the option name COLOR will be shown in the column and you can key in the color of iphone by
adding the line.

e ——

ﬁl

B

Lok J| cond |
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After that, key in all the details such as SKU, online quantity and subtract stock.
s o

Option Name |:| Add

I+| ROSE GOLD 100000000 11111-fosegold 1000.000 Yes

=l o J|_cenel |

Then click OK.

@ Edit Stock Ttem - [IPHONE X] TE %
CEdit Copyhtem Window
Item Code:  |IPHONE X || Group: PHONE Ttem Type: |8 ] Active
Name TPHONE X | [ Has Promoter ] Discontinued
|v] Auto UOM Conversion
Total Bal. Qty: 0| LeadTime: | | Duty Rate: E% |w] Back Order Control
Supply Tax Code: ) Purchase Tax Code: |v] Online Ttem
‘ [ Stock Control ~ Costing Method: ‘
_ﬁﬁﬁﬁﬁiﬁﬁﬁﬁﬁﬁﬁ

ROSEGOLD  BaseUOM |ROSE GOLD SalesUOM |ROSE GOLD Purchase UOM [ROSE GOLD || Report UOM | ROSE GOLD

] ———
ice: X Min Qty: 0| BalanceQty: | 0
ice2: . Re-order Level: o ReorderQey: | qf

: - Normal Level: o
: - Max Qty: o
: - —————————

Max. Purchase Price: -L00 Wé

Cost - —

Standerd Cost: o

Real Cost 0

In each UOM, key in the standard selling price.

Base UOM |ROSE GOLD SalesUOM |ROSEGOLD || Purchase UOM |ROSEGOLD |y RepertUOM |ROSE GOLD

“UomDetais [OER]
GOLD ; —
ROSE GOLD 1
Standard Selling Price: 5,100.00 Min Qty: 0| Balance Qty: -1
Standard Selling Price2: 0.00 Re-order Level: 0| Re-order Qty: 0
Min, Selling Price: 0.00 Mormal Level: a
Max. Seling Price: 0.00 Max Qty: 1]
Min, Purchase Price: 0.00 ——
Max. Purchase Price: ooo] |EEEEEEECS T T
T | locaon oy UntCost |
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There are also some additional tabs in stock item maintenance screen:

6.1 Online Item Details

It is compulsory to key in all the details in online item details as the item details will updated in
UniCart and post the item from UniCart to marketplace. Therefore online item details reflect the
presentation of item details on marketplace.

Detalls | Replacement Item | Alternative Item Code | Image | Further Description  ExternalLink | Note = Oniine Item Detais | Orline Discription | Online Highlights | Online What's in the box | Online Item Images | Online Item Categories | User Defined Field

SKUJModel | IPHONE X OptionType | Radio v
Weight 0.5 |Gram ~ | Online Quantity 3,000
Dimensions m 0 0llmeh <] OninePrice 5,100.00

Minimum Quantity 1 |ﬂ \ﬂ

Maximum Quantity 3,000 Other SKUs

PreOrder Item | o @ vee =)

SubbractStock  [Yes  ~
Requres Shipping | Yes v
Free Shipping Mo v
Out of Stock Status 1, Stack
Page Title IPHONE X
TagDesaription | IPHONE X
Tag Keyword IPHONE X
SEO Freindly URL | IPHONE X

i SKU/Model —-model or identification of item. It may be alphanumeric or other
special characters.

ii. Option Type — there are 2 types of options: Radio and Select. This will affect
presentation of options when the item is uploaded to UniCart and posted to
marketplace via UniCart.

a. If choose radio type, the option name will be presented in radio type
selection as shown in the picture below:

COLOR
GOLD -RM35,100.00

ROSE GOLD -RM35,100.00

b. If choose selection type, it will show as the picture below. For example:

AVAILABLE OPTIONS
* STORAGE:
- Please Select — E]
--- Please Select ---
64GB
— FledasE ol — [ ¥ |
iii. Dimension — You may key in dimensions of item in millimetres, Inches, kilogram
and gram.
iv. Minimum quantity — the minimum order amount online
V. Maximum quantity —the maximum order amount online
vi. Online Quantity — Quantity of item sold online.
vii. Online Price — item price to be shown online.
viii. Pre-order Item— select Yes if it is pre-order item, or else No.
Page 20| 35
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Subtract Stock- select Yes if you want to deduct number of item, or else No.
Requires Shipping — select yes if shipping is requires, else no

Free Shipping — Click Yes if free shipping, or else no

Out of Stock Status- this is to show the stock availability. Types of stock
availability include: 2-3 days, In Stock, Out of Stock and Pre-order.

Page Title — Key in the page title that you want to show in marketplace. It will
reflect on top of tab when post item from UniCart to marketplace.

J Microsoft Offi. X )/ [ IPHONEX X

SEO Friendly URL —what you enter in SEO Friendly URL will be reflect on the
marketplace item URL after update stock from UniCart to marketplace.

6.2 Online Descriptions

Key in item descriptions that you wish to show online. You can customise text using the tools below.

Jetals Replocement Item | Altemative Ttem Code | Image | Further Desaiption. Externallink | Hote  Oriine Ttem Detals| Crine Discrption | Online Highights | Online What's in the box| Online Ttem Images  Online: Ttem Categories | User Defined Field

New iphone

¥ Ba@ v B U 7 ascapciecst s mte —E Y S0

Cancel
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6.3 Online Highlights

Write the highlights that you wish to show online. You can customise text using the tools below.

Edit Copyltem Window
Item Code: | IPHONE X || roup: [pronE G ttemType: [ [¥] ¥ Actve
Name IPHONE X [ Has Promoter | ] Discontinued
|¥] Auto UOM Conversion

Total Bal. Qty: 0 LeadTime: | | Duty Rate: Dl % ] Back Order Control
Supply Tax Code: Purchase Tax Code: [*] | Online Ttem

| Elstockcontol Costg Metoo \

| Detais| Ttem | Alternative Item Code | Image | Further Description | External Lk Note | Oniine Item Details | Orline Discription  Oniine Highiihts | Online What's in the box | Orline Item Images | Oniine Item Categories | User Defined Field

New iphone

B2 v 4| B U 7 secascsecht g

—moAS |

:
I

6.4 Online What’s in the box

You may describe what item contains and details.

Dl |

tem | Alternative Item Code | Image | Further Description |
abe

ink | Note | Crine | ipton |

| Onine Whats n the bax | Online Item Images | Online Item Categories | User Defined Field

$ B B U 7 sscamcascth] =

—E NS

Lo J concdt |
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6.5 Online item image
When a stock is uploaded from UniCart, the image of the item will be shown. However, if create
online item in AutoCount, it is not allowed to load image.

et | Reptacement iem | Altematve Tiem Code | image | Furtrer Desarpion | Exeral Lk Note| rine Discripton|| Orl Fighihts| Grlne Whats  the b | Ol Ttam Detals| Grine ltem Inages | ol Tiem Categories | User Defned Pl
ain Picture Q :
_pdd || odee |

Drag a column header here to group by that column

6.6 Online item categories
Select item category that the online item is belonged to.

] Software
(] SMART WATCH
=[] G3
1] smart Watch (1)
+ ] watches
-] Laptops &amp; Notebooks
] Desktops
IgHv] Phones &amp; PDAs
- [w] Smart phane
-] Cameras
k] MP3 Player
(3| Cosmetic
k|| Beauty Tools
(3| Body Care

After key in all the details, click OK.

AutoCount Accounting

@ Do you want to update changes in online product?

T

Click Yes.
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7.0 Iltem Two Way Synchronization

This function is to synchronize the items that create at UniCart to AutoCount, and also synchronize
the item that created at AutoCount to UniCart. Therefore, it is a two way synchronization.

Goes to UniCart Integrator > ltem Two — Way Synchronization

On the screen, there are 2 tabs: UniCart products and AutoCount items.

# Item Two-Way Sync - Site giant test - AutoCount Accounting (Ver: 1.8) (Rev: 180) - Site giant test - AutoCount Accounting (Ver: 1.8) (Rev: 180)

UniCart Products | Autocount Items|
Gremacs s @

Total Pages: 2

Drag a column header here to group by that column

] 1 o 00
REREE:] Palm Product 2 2799900 1011 1 o 0.0000 14
BERSEE Canon Product 3 100.0000 021 1 o 0.0000 14
RERSEEN Product 4 50.0000 100 1 1 o 0.0000 14
RERSEE) Product 5 100.0000 100 1 1 o 0.0000 14
BERSEES Product @ 100.0000 1011 1 o 0.0000 14
RERSEE] product 11 101.0000 1011 1 o 0.0000 14
RERSREH Product 14 100.0000 100 1 1 o 0.0000 14
RER=RE: Product 15 1000.0000 200 1 o 0.0000 14
o Product 16 500.0000 100 1 1 o 0.0000 14
o+ Product 17 1000.0000 1011 1 o 0.0000 14
o s Product 18 2000.0000 100 1 1 o 0.0000 14
o Sony Product 19 1000.0000 S 1 o 0.0000 14
o = product 20 100.0000 100 1 1 o 0.0000 14
o = SAML 199.9300 100 1 1 o 0.0000 14
o st Model2 3.0000 991 1 o 0.0000 14
o s cosmetic 55.4560 100 1 1 o 0.0000 14
] ss cosmeticl 593.1500 100 1 1 o 0.0000 14
] se beauty tools 65.0200 371 1 o 0.0000 14
o s7 beauty toolsz 85.0000 11 1 o 0.0000 14
RERERE: beauty tools2 73,6500 51 1 o 0.0000 14
Ildidl] record1of100 CIENLT a

UniCart Products shows the list of item synchronized from UniCart and ready to update to
AutoCount, whereas AutoCount items show the list of items created in AutoCount which ready to be
updated to UniCart.

1 screen shows 100 items. You may click next to search the item because there might be more than
100 items and it will show more than 1 page.

UniEarthducEm
s Aot ﬂj EW

TPz 1

Dran 2 column headee e o group by it colimn
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7.1 UniCart Products update to AutoCount
If you wish to get UniCart Products into AutoCount, tick the item you want and click Update to
AutoCount.

| e | s

2, Click Update;toAutoCount

8) New Products () All Products Q-ﬁ g @

Total Pages: 2
AMSElectitem

Drag a columirHexiei r ot

AutoCount Accounting "

Below Products have been updated:
Product 1

You may go to stock > stock item maintenance to check whether the UniCart item is updated into
AutoCount.

Hint: In this Stock Ttem window, you can create, modify, or delete stock item.

You can:

Create a new Stock Item Find Stock Item Print Stock Item Listing

or you can show a list of Stock Item, then find your Stock Item and apply the action on it.

(Eat J_Vew J Dete ] vefeh | i shon tis gt srkp

Drag a column header here to group by that column

Produurt 4 1 Niknn D3NN PHONF [l [l n 3t

7.2 AutoCount items upload to UniCart
If you wish to upload the AutoCount items to UniCart, tick the item you want and click Upload.

For example, IPHONE X

Smomed ]| o]

Autocount Items
2. Click Upload

Uncatrodcs A
e e |

Draga mﬂl%m mgjj]]p by that column

¥ ] NH MHI NH 1 Yes ] f.00
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AutoCount Accounting ™

Note: In stock item maintenance, to check which item is an online item or online item has been
uploaded to UniCart, there is an online ID column. If the online ID is zero, means that the item is not
an online item or the item is an online item but has not been uploaded to UniCart.

Hint: In this Stock Item window, you can create, modify, or delete stock ftem.

You can:
Create a new Stodk Item Find Stodk Item Print Stock Item Listing
or you can show a list of Stock Item, then find your Stock Item and apply the action on it.

MMMM ] Show this grid at startup

Drag a column header here to group by that column

1 import ACC APPLE vl

v 0
iphone 111 with mage unit 1 iphone 111 with image ACC APPLE vl v 0a
| |te10 PCS 1 LGKGLI0 PHONE 16 vl v 00
| e PC3 1 L6KG200 PHONE id v v 00
| |Les00 PCS 1 LG KEG0D PHONE 16 vl v 00
1ronn nee 11/ vEonn UMK [ - - an
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8.0 Update stock item details after synchronization

Scenario 1: Anitem has been synchronized from UniCart into AutoCount and then the item detail is
edited in UniCart. Now, the item detail is needed to be updated in AutoCount

Answer: Go to UniCart > item two way synchronization and go to AutoCount items and click Update
(refer to 7.1). Then in UniCart, it will update the details.

Scenario 2: An AutoCount item is updated to UniCart. Then, the item detail is edited in AutoCount.
Now the item detail is needed to be updated to UniCart.

Go to UniCart Integrator > item two way synchronization. Click All Products.

_smaoed || ome |
UniCart Produgm
@ ew mducm\@zxirmaucﬁ; d R | st

Total Pages: 2

Drag a column header here to group by that column

] = Palm Product 2 273.9300 011

. FRE! Product 4 80,0000 100 1

1 0
1 i

o 3 Canon Product 3 100.0000 921 1 0 0.0000 14
1 0

[+ 132 Product 5 100.0000 01 1 0

Then select the item that you already edit in UniCart and click Update to AutoCount.

Page 27|35
No. 36, Persiaran Mergastua, Kepong Baru, 52100 Kuala Lumpur, Malaysia
T: 603 62752718 F: 60362633628 W:www.jtech.my E: info@jtech.my



ac
i
avtocount’

AUTHORIZED

DEALER

J-TECH SYSTEM

9.0 Sales Invoice and Payment Synchronization

This function is to sync the sales orders from UniCart. When update in AutoCount, it will generate
sales invoice and A/R receive payment.

Goes to UniCart > Sales Invoice and payment synchronization

On screen, there are 4 tabs: New Orders, Orders By Date, Orders By Channel and All Orders.

New Orders | Orders By Date | Orders By Channel | All Orders

P_-_ .
@ ‘E g Synchronize Mew Orders

i New Orders screen show the new orders from UniCart nad have not upload to
AutoCount.

ii. In Orders by Date, you can search orders from UniCart by date.

iii. In Orders by Channel, you can search orders by sales channel.

iv. All Orders show all of the orders from UniCart including the orders that had upload to
AutoCount.

To upload the orders from UniCart to AutoCount, select the sales order that you want and click
Update to AutoCount.

| = B[R] . —_—

@b’ 2. Click: Upload to AutoGount;

1.00000000 | 2 a0 |11 lindusve | 5100.0000

"] 905 INV-2017... CY M2 Paid 50,0000  MYR 100000000 2017-11-... Mystore 50,0000

1

1 indusive  0,0000
"] 903 INV-2017... CY Lmz Completed 500000  MYR 100000000 2017-11~., Mystore  50.0000 1 indusive  0.0000

1

E =i

€3]
H
5

INV-2017... total esolution  Paid 2000000 MR 100000000 2017-11-.. Mystore 50,0000 indusive 150,000

AutoCount Accounting

Below Orders has been synchronized to Autocount:
Q07

Now, check whether sales invoice and A/R payment are generated in system.
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# View Invoice - [I-000002] - Site giant tast - AutoCount Accounting (Ver: 1.8)

Edit Copy Invoice

0.00 5,100.00

5,100... ]
Flat Rate uc 1 50.00 50.00 [] SRS 5 283 47.17 50.00
9] 5,150... 283 5417 5'“"-"2
i record 10f2 (DI
Subtotal (ex) 5,147.17
Gty Tobie A T
Outstanding: 0.00/ Currency myp |Rate | 1, lewlTotl 515000 Total 5,150.00
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# View A/R Receive Payment - [OR-000002] - Site giant test - AutoCount Accounting (Ver: 1.8)

eor:  [0cos L S| eomentscumency: R L] Debuerscureney [
T

Department Mo. @

| Wain | Extemal Lnks | Note |

radsy:  crum Offca Receptto  [orov2 |

Description: | UniCart PAYMENT Date : 27(11/2017

Bank Account Balance for BANK as at 27M1/2017 is Amount : 5,150.00

RM 5,200.00
- PR

Knock-off Inveices/Debit Motes

IR | Prevew || pint || Edt || CancelDoament || Deete || cose |

Note:

In UniCart, only orders with status Completed and Paid will be shown on Get Success Orders From
UniCart screen and ready to be updated to AutoCount, whereas orders with status Pending and
Cancelled will not be shown on screen.

All Orders Pending Payment Received Completed Cancelled
Order ID Date Customer Status Total
#
oa 23-11-201718:05:26 oz Conete RM50.00

Channel: My Store Group: VVIP Remark: Completed

#907 CY LIM2 Paidl
27-11-2017 10:01:30 ! RME,150.00

Channel: My Store Group: VVIP Remark: Completed
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10.0 Import items from Excel

Besides create online item in stock item maintenance in AutoCount, you can also import items from
Excel. By doing this, you do not need to click too many buttons when you create multiples item.

Go to UniCart Integrator > Import Items from Excel.

You can click Open Sample to see the excel format.

#

L

1, Specify Default Data if they are not found in the pasted information:

TaxType:‘selectTaxTH,@ Subtract: ‘SE\ECtSubtrd: ﬂ Pre—Order:|5eIectPre-,,, @ Free Sh\pping:
Requires Shipping: Qut of Stock Status: Select Status a Option Type: Select Optio... a

2. If the SEQ is not found in the pasted data, then use it's related SKU? g

3, Automaticly generate new Item Code if the Item Code does not existin pasted dam?lj

4, Paste Item Data from Clipboard | Paste From Clipboard | Cliphoard Data Encoding:

5. Verify Data before import

Range Set

@,, tmp8%0.tmp [Compatibility Mode] - Microsaft Excel - X
R | Home | Insert  Pagelayout  Formulas  Data  Review  View @ - = x
& Cut T = ?} I = % s X AutoSum ﬂ [ﬁ
% = = == _|»- 3 = = :
B Tahoma 8 (A w]|[== ,| S Wrap Text General £ g &5 m -
Faste B I U- - A== Merge & Center-| (B0~ % s |[%3 ;%| Conditional Format Cel | Insert Delete Format Sort & Find &
- J Format Painter i || A ! B H|= [t 8 Formatting - as Table ~ Styles~ - - - &2 Clear - Filter - Select~
Clipboard = Font = Alignment = Number = Styles Cells Editing |
— 1
uz (3 e | (a00 chars)
P Q R s T u \ W X Y z AA AB =
1 Master Columns
(Out of Stock, In Stock, 2-3 (Radio,  |(Mumber, Use | (Mumber,Use | (Number,Use | (Number, Use
2 Days, Pre-Order) (400 chars) (400 chars) (400 chars) (400 chars) (400 chars) | (400 chars) | (400chars) | Select) Decimal) Decimal) Decimal) Decimal) | (Yes,
CutOfStockStatus PageTite TagDesciription y HighLight m‘a'il: 3 | optioriType Di‘eq‘a‘y "8t | MinCrderQuantity |MaxOrderQuantity | OniinePrice | Freesh|
3
4 Pre-Order iPhone 65 iphonets Radio 100.00 100 2.00 3100.00 g
5
6
7 Out of Stock Samsung Galaxy 58 |Samsung,Galaxy,58 | Samsung,Galaxy,S8 | samsunggalaxys8 Select 50.00 1.00 1.00 3399.00 N
8 =
9 [
il
11
12

You can use the sample excel to key in the details of online item.

After key in all the details, copy the row and column that you wish to import into AutoCount. Note
that the row of headers is also required to be copied.

| e
B [ € ] D | E | F [ 6 ] H | 1 | J I K [ v T m [ N ] 0 | F
(Kilogram, (Centimeter,
(Mumber, Use Gram, (Mumber, Use | (Number, Use | (Mumber, Use | Milimeter, (Out of Stack,
(20 chars) | (14 chars) (12 chars) (400 chars) (100 chars) Decmal) | Pound,Ounce) | Decimal) Decimal) Decimal) Inch) (Yes, No) (Yes, No) (Yes, No) Days, Pre
n Tahoma = 8~ A" A E- % o F
ite | TtemCode = TaxType TtemT) WeightClass Length Width Height LengthClass ~ PreOrder  SubtractStock outofsto|
B [Em-&-A-w088
Ttem1 SR-5 APPLE T oS T PHonE o T 0.10 Gram 12.00 9.00 1.00000000 Centimeter Yes Yes Yes Pre-C)
& cut
53 copy
Item2 Ds1 SAMSUNG| 110.00 Gram 14.00 10.00 1. 10000000 Centimeter No Yes Yes Out of]
& paste
Paste Special...
Insert...
htlight th d
Hightlight the rows an
Filter » I inc I d h d
o ; gg»umns_. Inciu mg eadaers.
0 [~ [
2 et Comment Right click and select Copy:
% Eormat Cells...
Pick From Drop-down List...
Name a Range...
@, Hyperlink...
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Then you go to Import Items screen again and click Paste from Clipboard.

1. Spedify Default Data if they are not found in the pasted information:

TaxTypes|Select Tax T... (| Subtract select Subirct (| Pre-Order: elect Pre-... (| Free Stipping: Free shipping? ()
e g .. ] O oSk S s T o,

2. If the SEO is not found in the pasted data, then use it's related SKU? a

|

3. Automatidy generate new Item if the Item Code does not exist in pasted data: O

4, Paste Ttem Data from Clipboard _ Clipboard Data Encoding:

5. Verify Data before impart

Esdecmﬁ

The Import details will be shown in number 5.

5, Verify Data before import

Batman Yes 5.00 batman11 100 5.00
Superman Yes 5.00 Superman22 1.00 5.00
" Helo Kitty Yes 5,00 Hello Kitty33 1.00 500

) | Batman
| speman Yes 500 Supemanz2 ) sm
| | Helo Kitty Yes 5.00 Helo Kitty33 100 500
(i () Record 10f 1 (i L)
Status Description:
6. Finally, import to the system.
-
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AutoCount Accounting ™

Data Imported.

Now you may go to Stock>Stock Item Maintenance to check whether the item is shown.

Hint: In this Stock Item window, you can create, modify, or delete stock ftem.

You can:

Create 3 new Stock Ttem Find Stock Ttem Print Stock Ttem Listing

or you can show a list of Stock Item, then find your Stock Item and apply the action on it.

MMMM 7] Show this grid at startup.

Note:

Before using the import items from excel function, you may need to select the Default Data if some
details is not found in excel , such as Tax Type, Subtract, Pre-order, free shipping , requires shipping,
out of stock status and option Type.

1, Spedify Default Data if they are not found in the pasted information:

TaxType: £51 ﬂ Subtact: Yes @ Prercer: Seectre-, | HeeShipping:
Requiresshipping: DutofStochhth: Dpt‘onType:

2, If the SEQ iz not found in the pasted data, then use its related SKU? g

3, Automatidy generate new Item Code if the Ttem Code does not exist in pasted daia':D

4, Paste Item Data from clipboardw Cliphoard Dats Encoding:

L Uerifr Pimdm hmfrrn immark
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11.0 AR Receive Payment / Credit Note Knock Off Express

Market Place / Payment Gateway Company usually release the payment for the customer orders
once a week or 2 weeks once, and the payment they release may be related to large number of
orders.

For example, in 15/09/2018, Lazada release a total of RM3000 payment to you, and the total of
Rm3000 is pay for the orders from 15/08/2018 until 31/08/2018. And then they will send you the
amount is paid for which order number.

Payment RM3000 for orders below:
Order Number Order Date Order Amount
0001 16/08/2018 659.90
0002 18/08/2018 299.80
0003 18/08/2018 150.00
0004 20/08/2018 308.00
0005 23/08/2018 253.50
0006 25/08/2018 590.00
0007 28/08/2018 430.50
0008 30/08/2018 308.30
Total 3000.00

When you receive the payment, go to A/R Receipt Payment and select the debtor, then press on

“Knock Off Express” button.
2 New A/R Receive Payment - MOBILE PHONE TRADING 2014 - AutoCount Accounting (Ver: 1.9) el =l
Edit CopyPayment View Tools Window

Department Mo,
J'r«Ein External Links | Note
Paid By : LAZADA Official Receipt No. :
Description : | UniCart PAYMENT Date :
E@B@@ b/ PSS o 2nd Receipt No. :
... PaymentBy |[sRCHQ  ROHQ Date
| 0.00
s
Unapplied Amount :
Knock-off Invoices/Debit Notes
TypelDatEA|No. |[kg..lﬂ'r|t. |DJ131II’1|I]SCDU With... Disc. Amt. |Pa\r |||Qnodc |D’i’1e |Ma'ket |
) =] ]
|| After save, proceed with new receive payment Save l Save &Pfe\ﬂ'e‘ij [ Save &Pmt_J [ Cancel _J
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Copy the order number that you want to knock off for this A/R Payment Receive and paste it into an
excel file. After that, highlight the header and order number and copy (ctrl + c) all of them.

A B C

Value
'0001

r

o002

Add a title
called "Value"

=R RN = R, B R TR R S R

r Paste the order
Pmﬁ number that
0007 you want to
oooa knock off

10

11 | |

12

Click on “Paste from Clipboard” button on Knock Off Express screen, and then click on “Apply”
button.

2 Knock Off Express el =l e 2 Knock Off Express el =13
Knock off base on | Online Order 1D a Knock off base on | Online Order 1D a
Paste Value from Clipboard Paste from Ci:boal'd__] Paste Value from Clipboard L Paste from Ci:boal'd__l
DD I 2l
| Value | Value |
0oo1
0002
0003
0004
0005
o0e
ooz
» 0003
_J_J_JRecordO::fO__J__J_J’__J kd @aa Record 8 of 8 adl lad W 63 kd
_ Aeply || cencel | ~a)p | ey || Concel |

Then our system will automatically tick and knock off the matched order number.

This feature applied to A/R Credit Note as well.
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